<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="lv" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">
	<title>Norvēģija kā pirmā pasaulē atteiksies no radio pārraidēm FM diapazonā - Kapitāls</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kapitals.lv/xmlrpc.php" />
	<link rel="shortcut icon" href="http://kapitals.lv/wp-content/uploads/2015/02/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://para.llel.us/apple-touch-icon.png">
	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kapitals.lv/norvegija-ka-pirma-pasaule-atteiksies-no-radio-parraidem-fm-diapazona/" />
<meta property="og:locale" content="lv_LV" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Norvēģija kā pirmā pasaulē atteiksies no radio pārraidēm FM diapazonā - Kapitāls" />
<meta property="og:description" content="Norvēģija 2017. gada laikā kļūs par pirmo valsti pasaulē, kura atteiksies no radio pārraidēm FM diapazonā, pārejot uz digitālā radio formātu (DAB), vēsta aģentūra Reuters, atgādinot, ka lēmums par atteikšanos no FM formāta pieņemts vēl 2015. gadā. Kā pirmā no FM diapazona tiks atslēgta Budo pilsēta, bet pilnībā raidīšana FM diapazonā visas valsts teritorijā tiks pārtraukta līdz gada beigām. Lēmums par atteikšanos no FM formāta tiek pamatots ar Norvēģijas iedzīvotāju masveida pāriešanu uz digitālajām pārraidēm un FM radiostaciju popularitātes samazināšanos. Tāpat radiotranslāciju DAB tīklā izmaksas ir ievērojami zemākas, nekā raidīšanas FM tīklā izmaksas. Tiesa, kā liecina Dagbladet veikta aptauja, 66% norvēģu iebilst pret radiopārraižu FM diapoazonā pārtraukšanā, bet šo lēmumu atbalsta tikai 17% valsts iedzīvotāju. Galvenokārt neapmierināti ir automašīnu īpašnieki – FM radio tiek izmantots divos miljonos automašīnu Norvēģijā, tāpat daudzi norvēģi uzskata FM radio par nepieciešamu ārkārtas situācijās. Līdztekus Norvēģijai iespēju atteikties no radio pārraidēm FM diapazonā izskata arī vairākas citas Eiropas valstis. Tā Šveice plāno atteikties no pārraidēm FM diapazonā 2020. gadā, tāpat par šādiem plāniem, gan neminot konkrētus termiņus, ir paziņojušas arī Lielbritānija un Dānija." />
<meta property="og:url" content="http://kapitals.lv/norvegija-ka-pirma-pasaule-atteiksies-no-radio-parraidem-fm-diapazona/" />
<meta property="og:site_name" content="Kapitāls" />
<meta property="article:tag" content="DAB radio" />
<meta property="article:tag" content="FM radio" />
<meta property="article:tag" content="Norvēģija" />
<meta property="article:tag" content="radio" />
<meta property="article:section" content="Ziņas" />
<meta property="article:published_time" content="2017-01-08T20:59:54+00:00" />
<meta property="article:modified_time" content="2017-01-09T03:11:51+00:00" />
<meta property="og:updated_time" content="2017-01-09T03:11:51+00:00" />
<meta property="og:image" content="http://kapitals.lv/wp-content/uploads/2017/01/radio-fm.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Kapitāls&raquo; Barotne" href="http://kapitals.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kapitāls &raquo; Komentāru barotne" href="http://kapitals.lv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kapitāls &raquo; Norvēģija kā pirmā pasaulē atteiksies no radio pārraidēm FM diapazonā Komentāru barotne " href="http://kapitals.lv/norvegija-ka-pirma-pasaule-atteiksies-no-radio-parraidem-fm-diapazona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/kapitals.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f;c.supports={simple:d("simple"),flag:d("flag")},c.supports.simple&&c.supports.flag||(f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css3_grid_font_yanone-css'  href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz&#038;ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table1_style-css'  href='http://kapitals.lv/wp-content/plugins/css3_web_pricing_tables_grids/table1/css3_grid_style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table2_style-css'  href='http://kapitals.lv/wp-content/plugins/css3_web_pricing_tables_grids/table2/css3_grid_style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_responsive-css'  href='http://kapitals.lv/wp-content/plugins/css3_web_pricing_tables_grids/responsive.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='go_pricing_styles-css'  href='http://kapitals.lv/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='go_pricing_jqplugin-mediaelementjs-css'  href='http://kapitals.lv/wp-content/plugins/go_pricing/assets/plugins/js/mediaelementjs/mediaelementplayer.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='go_pricing_jqplugin-mediaelementjs-skin-css'  href='http://kapitals.lv/wp-content/plugins/go_pricing/assets/plugins/js/mediaelementjs/skin/mediaelementplayer.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://kapitals.lv/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out;font-weight:100;font-family:'Open Sans' !important}.tp-caption a:hover{color:#ffa902;font-family:'Open Sans',sans-serif !important}
</style>
<link rel='stylesheet' id='tp-poiuyt-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='http://kapitals.lv/wp-content/themes/parallelus-vellum/extensions/ubermenu/lite/styles/basic.css?ver=2.3.0.0-LITE' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-theme-default-styles-css'  href='http://kapitals.lv/wp-content/themes/parallelus-vellum/assets/css/ubermenu.lite.css?ver=2.3.0.0-LITE' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://kapitals.lv/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='http://kapitals.lv/wp-content/themes/parallelus-vellum/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-skin-css'  href='http://kapitals.lv/wp-content/themes/parallelus-vellum/style-skin-1.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://kapitals.lv/wp-content/themes/parallelus-vellum/assets/css/fonts.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://kapitals.lv/wp-content/themes/parallelus-vellum/assets/css/colorbox.css?ver=4.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='theme-ie-css'  href='http://kapitals.lv/wp-content/themes/parallelus-vellum/assets/css/ie.css?ver=4.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans|Open+Sans|Open+Sans&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kapitals.lv/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://kapitals.lv/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.2.1'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.2.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/themes/parallelus-vellum/assets/js/modernizr-2.7.1-respond-1.4.0.min.js?ver=2.7.1'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kapitals.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kapitals.lv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.1" />
<link rel='shortlink' href='http://wp.me/p5KboP-2VZ' />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://kapitals.lv/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8f97ed8282&id=11283';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style type="text/css">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</style><script type="text/javascript">setTimeout( function() { if ( jQuery('#FadeInContent').is(':visible') ) { jQuery('#FadeInContent').css('display','none'); }}, 1500);var dock_topBanner="true-all-devices";var theme_smoothScroll="custom-no-ff";</script> 	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
</head>
<body class="single single-post postid-11283 single-format-standard layout-single-post-sidebar-right full-width overlay-effect-zoom-dark style-skin-1 context-post has-post-thumbnail wpb-js-composer js-comp-ver-4.2.3 vc_responsive">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58544598-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="FadeInContent"></div>

	
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="masthead-vertical-bg"></div>
		<div class="masthead-container">
			<div class="top-wrapper">

					
				<div class="masthead-row logo-wrapper">
					<div class="inner-wrapper">
												<h1 class="site-title" style="width: 150px">
							<a href="http://kapitals.lv/" title="Kapitāls" class="logo logo-image" rel="home"><img src="http://kapitals.lv/wp-content/uploads/2014/12/logo_sarkans-ar-melnu5.png"  style="width: 150px" class="logoDesktop hidden-phone"><img src="http://kapitals.lv/wp-content/uploads/2014/12/logo_sarkans-ar-melnu5.png"  style="width: 150px" class="logoMobile visible-phone"></a>
						</h1>
					</div>
				</div><!-- .logo-wrapper -->
			</div><!-- .top-wrapper -->

			<div id="MainNav" class="masthead-row noSearch">
				<div class="inner-wrapper clearfix">
					<nav id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal wpmega-preset-theme-default-styles megaResponsive megaResponsiveToggle wpmega-withjs megaMenuFade megaMenuOnHover megaFullWidth megaClear uberLite"><div id="megaMenuToggle" class="megaMenuToggle"> &nbsp; <span class="megaMenuToggle-icon"></span></div><ul id="megaUber" class="megaMenu"><li id="menu-item-6769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://kapitals.lv"><span class="wpmega-link-title">SĀKUMS</span></a></li><li id="menu-item-6455" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://kapitals.lv/blogs/"><span class="wpmega-link-title">BLOGS</span></a></li><li id="menu-item-7261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="#"><span class="wpmega-link-title">IZSTRĀDE</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-6347" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="http://kapitals.lv/retrospekcija/"><span class="wpmega-link-title">RETROSPEKCIJA</span></a></li><li id="menu-item-6401" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="http://kapitals.lv/zurnala-veidosana/"><span class="wpmega-link-title">ŽURNĀLA VEIDOŠANA</span></a></li></ul>
</li><li id="menu-item-7262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="#"><span class="wpmega-link-title">SATURS</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-6351" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="http://kapitals.lv/zurnals-kapitals/"><span class="wpmega-link-title">ŽURNĀLS KAPITĀLS</span></a></li><li id="menu-item-6350" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="http://kapitals.lv/redkolegija/"><span class="wpmega-link-title">REDKOLĒĢIJA</span></a></li><li id="menu-item-6349" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="http://kapitals.lv/redakcija/"><span class="wpmega-link-title">REDAKCIJA</span></a></li><li id="menu-item-6348" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="http://kapitals.lv/topi/"><span class="wpmega-link-title">TOPI</span></a></li></ul>
</li><li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://kapitals.lv/arhivs/"><span class="wpmega-link-title">ARHĪVS</span></a></li><li id="menu-item-7162" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://kapitals.lv/kontakti/"><span class="wpmega-link-title">KONTAKTI</span></a></li><li id="menu-item-6396" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://kapitals.lv/abone/"><span class="wpmega-link-title">ABONĒ</span></a></li><li id="menu-item-7928" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a target="_blank" href="https://twitter.com/kapitals"><span class="wpmega-link-title"><img  src="http://kapitals.lv/wp-content/uploads/2014/12/twitter.png"/></span></a></li><li id="menu-item-7929" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-8 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a target="_blank" href="https://www.facebook.com/kapitals"><span class="wpmega-link-title"><img src="http://kapitals.lv/wp-content/uploads/2014/12/facebook.png"/></span></a></li><li id="menu-item-7931" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-9 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a target="_blank" href="https://www.youtube.com/channel/UCQfH1oc5PdwV3YGIEmrdexg"><span class="wpmega-link-title"><img src="http://kapitals.lv/wp-content/uploads/2015/01/youtube-5122.png"/></span></a></li></ul></nav>				</div>
				<div class="clear"></div>
			</div><!-- / #MainNav -->
			<div class="bottom-wrapper">
					

			</div><!-- / .bottom-wrapper -->

			<div class="clear"></div>

		</div><!-- .masthead-container -->
	</header><!-- #masthead -->

	<div id="ContentWrapper">
		<div id="Top">
							<div id="Breadcrumbs">
					<div class="breadcrumbs"><a title="Go to Kapitāls." href="http://kapitals.lv" class="site-home">Kapitāls</a> &gt; <a title="Go to the Ziņas category archives." href="Ziņas" class="category">Ziņas</a> &gt; Norvēģija kā pirmā pasaulē atteiksies no radio pārraidēm FM diapazonā</div>				</div>
						</div><!-- #Top -->

		<div id="Middle">
			<div class="main-content">
				<div id="layout_single-post-sidebar-right" class="grid-wrapper">
<section class="grid-section-1"><div class="grid-row row-fluid">
<div class="grid-column-1 span9">
<div class="content-element-1">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article id="post-11283" class="post-11283 post type-post status-publish format-standard has-post-thumbnail hentry category-zinas tag-dab-radio tag-fm-radio tag-norvegija tag-radio">
										<div class="row-fluid">

						<h1 class="page-title">Norvēģija kā pirmā pasaulē atteiksies no radio pārraidēm FM diapazonā</h1><div class="header-meta entry-meta"><div class="post-meta clearfix"><span class="author vcard author-meta"><span class="meta-label">Pievienojis </span> &nbsp;<a class="url fn n" href="http://kapitals.lv/author/andie/" title="View all posts by kapitāls" rel="author">kapitāls</a><span class="meta-sep">&nbsp;</span></span><span class="date-meta"><span class="meta-label">Date </span><time class="entry-date" datetime="2017-01-08T20:59:54+00:00">08/01/2017</time><span class="meta-sep">&nbsp;</span></span></div></div>			<div class="entry-content">
				<p>Norvēģija 2017. gada laikā kļūs par pirmo valsti pasaulē, kura atteiksies no radio pārraidēm FM diapazonā, pārejot uz digitālā radio formātu (DAB), vēsta aģentūra <em>Reuters</em>, atgādinot, ka lēmums par atteikšanos no FM formāta pieņemts vēl 2015. gadā. Kā pirmā no FM diapazona tiks atslēgta Budo pilsēta, bet pilnībā raidīšana FM diapazonā visas valsts teritorijā tiks pārtraukta līdz gada beigām.</p>
<p style="text-align: center;"><a href="http://kapitals.lv/wp-content/uploads/2017/01/radio-fm.jpg"><img class="alignnone size-full wp-image-11284" src="http://kapitals.lv/wp-content/uploads/2017/01/radio-fm.jpg" alt="radio-fm" width="840" height="515" /></a></p>
<p>Lēmums par atteikšanos no FM formāta tiek pamatots ar Norvēģijas iedzīvotāju masveida pāriešanu uz digitālajām pārraidēm un FM radiostaciju popularitātes samazināšanos. Tāpat radiotranslāciju DAB tīklā izmaksas ir ievērojami zemākas, nekā raidīšanas FM tīklā izmaksas.</p>
<p>Tiesa, kā liecina <em>Dagbladet</em> veikta aptauja, 66% norvēģu iebilst pret radiopārraižu FM diapoazonā pārtraukšanā, bet šo lēmumu atbalsta tikai 17% valsts iedzīvotāju. Galvenokārt neapmierināti ir automašīnu īpašnieki – FM radio tiek izmantots divos miljonos automašīnu Norvēģijā, tāpat daudzi norvēģi uzskata FM radio par nepieciešamu ārkārtas situācijās.</p>
<p>Līdztekus Norvēģijai iespēju atteikties no radio pārraidēm FM diapazonā izskata arī vairākas citas Eiropas valstis. Tā Šveice plāno atteikties no pārraidēm FM diapazonā 2020. gadā, tāpat par šādiem plāniem, gan neminot konkrētus termiņus, ir paziņojušas arī Lielbritānija un Dānija.</p>
							</div><!-- .entry-content -->
						<footer class="entry-footer entry-meta">
							</footer><!-- .entry-meta -->
				<div id="linkedins">
	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
	<script type="IN/Share"></script>
	</div><br/>
	<div class="fbshare">
	<div class="fb-like" data-href="https://www.facebook.com/Kapitals" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
	</div><br/>
	<div id="twitter-widget-0">
	<a href="https://twitter.com/Kapitals" class="twitter-follow-button" data-show-count="false">Follow @Kapitals</a>
	<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
	</div><br/>
	<script type="text/javascript" src="//www.draugiem.lv/api/api.js"></script>
		<div id="draugiemLike"></div>
		<script type="text/javascript">
		var p = {
		 name:"kapitals",
		 popup:true
		};
		new DApi.Like(p).append('draugiemLike');
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	

	
					</div><!-- .row-fluid -->

					
<div id="comments" class="comments-area">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/norvegija-ka-pirma-pasaule-atteiksies-no-radio-parraidem-fm-diapazona/#respond" style="display:none;">Atcelt atbildi</a></small></h3>
									<form action="http://kapitals.lv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Jūsu e-pasta adrese netiks publicēta.</span> Obligātie lauki ir atzīmēti kā <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nosaukums <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-pasts <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Tīmekļa vietne</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Komentārs</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Jūs varat izmantot šādas <abbr title="HyperText Markup Language">HTML</abbr> birkas un atribūtus:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pievienot komentāru" /> <input type='hidden' name='comment_post_ID' value='11283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->

				
				</article><!-- #post -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

				</div> <!-- / .content-element-1 -->
<div class="content-element-2">
<section class="vc_section_wrapper"><div class="wpb_row row-fluid">
	<div class="span2 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 

	<div class="span2 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=702503016500410&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div> 
	</div> 
		</div> 
	</div> 

	<div class="span2 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 

	<div class="span2 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 

	<div class="span2 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 

	<div class="span2 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 
</div></section>
</div> <!-- / .content-element-2 -->
</div> <!-- / .span9 -->
<div class="grid-column-2 span3">
<div class="content-element-1">
<div class="widget-area"><div id="text-2" class="widget scg_widget blog-alternate widget_text"><h4 class="widgetTitle">VIRZIES ĀTRĀK, REDZI TĀLĀK, DOMĀ PLAŠĀK!</h4>			<div class="textwidget"></div>
		</div><div id="text-5" class="widget scg_widget blog-alternate widget_text">			<div class="textwidget"></div>
		</div><div id="text-3" class="widget scg_widget blog-alternate widget_text"><h4 class="widgetTitle">Seko mums</h4>			<div class="textwidget"><a href="https://twitter.com/kapitals"><img src="http://kapitals.lv/wp-content/uploads/2014/12/twitter.png"></a>
<a href="https://www.facebook.com/Kapitals"><img src="http://kapitals.lv/wp-content/uploads/2014/12/facebook.png"></a>
<a href="https://www.youtube.com/channel/UCQfH1oc5PdwV3YGIEmrdexg"><img src="http://kapitals.lv/wp-content/uploads/2015/01/youtube-5122.png"></a></div>
		</div><div id="search-3" class="widget scg_widget blog-alternate widget_search"><h4 class="widgetTitle">Meklēšana</h4><form method="get" id="SearchForm" action="http://kapitals.lv/">
	<div class="searchFormContainer">
		<input type="text" name="s" id="s" class="searchFormInput" value="" placeholder="Meklēt...">
		<input type="submit" id="searchsubmit" value="Search">
	</div>
</form></div>				<div id="recent-posts-6" class="widget scg_widget blog-alternate widget_recent_entries">		<h4 class="widgetTitle">Jaunākie raksti</h4>		<ul>
				<li><a href="http://kapitals.lv/norvegija-ka-pirma-pasaule-atteiksies-no-radio-parraidem-fm-diapazona/" title="Norvēģija kā pirmā pasaulē atteiksies no radio pārraidēm FM diapazonā">Norvēģija kā pirmā pasaulē atteiksies no radio pārraidēm FM diapazonā</a></li>
				<li><a href="http://kapitals.lv/digitalas-ekonomikas-apjoms-2035-gada-var-sasniegt-16-triljonus-asv-dolaru/" title="Digitālās ekonomikas apjoms 2035. gadā var sasniegt 16 triljonus ASV dolāru">Digitālās ekonomikas apjoms 2035. gadā var sasniegt 16 triljonus ASV dolāru</a></li>
				<li><a href="http://kapitals.lv/es-zaudejumi-no-sankcijam-pret-krieviju-2015-gada-e176-miljardi/" title="ES zaudējumi no sankcijām pret Krieviju 2015. gadā &#8211; €17,6 miljardi">ES zaudējumi no sankcijām pret Krieviju 2015. gadā &#8211; €17,6 miljardi</a></li>
				<li><a href="http://kapitals.lv/kina-tris-gados-investes-atjaunojamas-energijas-avotos-360-miljardus/" title="Ķīna trīs gados investēs atjaunojamās enerģijas avotos $360 miljardus">Ķīna trīs gados investēs atjaunojamās enerģijas avotos $360 miljardus</a></li>
				<li><a href="http://kapitals.lv/nakosais-asv-valsts-sekretars-sanems-kompensaciju-180-miljonu-apmera/" title="Nākošais ASV valsts sekretārs saņems kompensāciju $180 miljonu apmērā">Nākošais ASV valsts sekretārs saņems kompensāciju $180 miljonu apmērā</a></li>
				</ul>
		</div>
<!-- WordPress Popular Posts Plugin v3.2.2 [W] [all] [views] [regular] [CAT] -->
<div id="wpp-2" class="widget scg_widget blog-alternate popular-posts">
<h4 class="widgetTitle">Lasītākie raksti</h4>
<ul class="wpp-list">
<li><a href="http://kapitals.lv/minimala-alga-ukraina-noslidejusi-zem-tresas-pasaules-valstu-limena/" title="Minimālā alga Ukrainā noslīdējusi zem trešās pasaules valstu līmeņa" class="wpp-post-title" target="_self">Minimālā alga Ukrainā noslīdējusi zem trešās pasaules valstu līmeņa</a> </li>
<li><a href="http://kapitals.lv/jauno-latvijas-pelnitaju-zaudetaju-un-dividenzu-sanemeju-top-100-intrigas-2/" title="Jauno Latvijas pelnītāju, zaudētāju un dividenžu saņēmēju TOP 100 intrigas" class="wpp-post-title" target="_self">Jauno Latvijas pelnītāju, zaudētāju un dividenžu saņēmēju TOP 100 intrigas</a> </li>
<li><a href="http://kapitals.lv/statistika-samazinas-krievijas-arejais-parads-un-zelta-un-valutas-rezerves/" title="Statistika: Samazinās Krievijas ārējais parāds un zelta un valūtas rezerves" class="wpp-post-title" target="_self">Statistika: Samazinās Krievijas ārējais parāds un zelta un valūtas rezerves</a> </li>
<li><a href="http://kapitals.lv/tas-ir-elementari-jeb-14-gadus-vecs-zens-izsaka-priekslikumu-kas-lautu-asv-valdibai-ietaupit-400-miljonus-dolaru-gada/" title="Tas ir elementāri, jeb 14 gadus vecs zēns izsaka priekšlikumu, kas ļautu ASV valdībai ietaupīt 400 miljonus dolāru gadā" class="wpp-post-title" target="_self">Tas ir elementāri, jeb 14 gadus vecs zēns izsaka priekšlikumu, kas ļautu ASV valdībai ietaupīt 400 miljonus dolāru gadā</a> </li>
<li><a href="http://kapitals.lv/eurostat-latvijas-ikp-uz-vienu-iedzivotaju-2013-gada-ceturtais-zemakais-es/" title="Eurostat: Latvijas IKP uz vienu iedzīvotāju 2013. gadā &#8211; ceturtais zemākais ES" class="wpp-post-title" target="_self">Eurostat: Latvijas IKP uz vienu iedzīvotāju 2013. gadā &#8211; ceturtais zemākais ES</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.2.2 -->
<div id="archives-3" class="widget scg_widget blog-alternate widget_archive"><h4 class="widgetTitle">Arhīvs</h4>		<ul>
	<li><a href='http://kapitals.lv/2017/01/'>janvāris 2017</a></li>
	<li><a href='http://kapitals.lv/2016/12/'>decembris 2016</a></li>
	<li><a href='http://kapitals.lv/2016/11/'>novembris 2016</a></li>
	<li><a href='http://kapitals.lv/2016/10/'>oktobris 2016</a></li>
	<li><a href='http://kapitals.lv/2016/09/'>septembris 2016</a></li>
	<li><a href='http://kapitals.lv/2016/08/'>augusts 2016</a></li>
	<li><a href='http://kapitals.lv/2016/07/'>jūlijs 2016</a></li>
	<li><a href='http://kapitals.lv/2016/06/'>jūnijs 2016</a></li>
	<li><a href='http://kapitals.lv/2016/05/'>maijs 2016</a></li>
	<li><a href='http://kapitals.lv/2016/04/'>aprīlis 2016</a></li>
	<li><a href='http://kapitals.lv/2016/03/'>marts 2016</a></li>
	<li><a href='http://kapitals.lv/2016/02/'>februāris 2016</a></li>
	<li><a href='http://kapitals.lv/2016/01/'>janvāris 2016</a></li>
	<li><a href='http://kapitals.lv/2015/12/'>decembris 2015</a></li>
	<li><a href='http://kapitals.lv/2015/11/'>novembris 2015</a></li>
	<li><a href='http://kapitals.lv/2015/10/'>oktobris 2015</a></li>
	<li><a href='http://kapitals.lv/2015/09/'>septembris 2015</a></li>
	<li><a href='http://kapitals.lv/2015/08/'>augusts 2015</a></li>
	<li><a href='http://kapitals.lv/2015/07/'>jūlijs 2015</a></li>
	<li><a href='http://kapitals.lv/2015/06/'>jūnijs 2015</a></li>
	<li><a href='http://kapitals.lv/2015/05/'>maijs 2015</a></li>
	<li><a href='http://kapitals.lv/2015/04/'>aprīlis 2015</a></li>
	<li><a href='http://kapitals.lv/2015/03/'>marts 2015</a></li>
	<li><a href='http://kapitals.lv/2015/02/'>februāris 2015</a></li>
	<li><a href='http://kapitals.lv/2015/01/'>janvāris 2015</a></li>
	<li><a href='http://kapitals.lv/2014/12/'>decembris 2014</a></li>
	<li><a href='http://kapitals.lv/2014/11/'>novembris 2014</a></li>
	<li><a href='http://kapitals.lv/2014/10/'>oktobris 2014</a></li>
	<li><a href='http://kapitals.lv/2014/09/'>septembris 2014</a></li>
	<li><a href='http://kapitals.lv/2014/08/'>augusts 2014</a></li>
	<li><a href='http://kapitals.lv/2014/07/'>jūlijs 2014</a></li>
	<li><a href='http://kapitals.lv/2014/06/'>jūnijs 2014</a></li>
	<li><a href='http://kapitals.lv/2014/05/'>maijs 2014</a></li>
	<li><a href='http://kapitals.lv/2014/04/'>aprīlis 2014</a></li>
	<li><a href='http://kapitals.lv/2014/03/'>marts 2014</a></li>
	<li><a href='http://kapitals.lv/2014/02/'>februāris 2014</a></li>
	<li><a href='http://kapitals.lv/2014/01/'>janvāris 2014</a></li>
	<li><a href='http://kapitals.lv/2013/12/'>decembris 2013</a></li>
	<li><a href='http://kapitals.lv/2013/11/'>novembris 2013</a></li>
	<li><a href='http://kapitals.lv/2013/10/'>oktobris 2013</a></li>
		</ul>
</div></div> <!-- / .widget-area --></div> <!-- / .content-element-1 -->
</div> <!-- / .span3 -->
</div> <!-- / #row-fluid -->
</section> <!-- section - 1 -->
</div> <!-- grid-wrapper -->
				
			</div><!-- .main-content -->
		</div><!-- #Middle -->

		<footer id="Bottom" class="site">
				
				<div id="FooterBottom" class="clearfix">
											<div class="footer-content-bottom type_static-block">
									<div class="inner-wrapper">
			<div id="static-content-447" class="static-content "><section class="vc_section_wrapper has_bg_color"><div class="bg-layer" style="background-color: #cc3333 ;" data-inertia="0.1"></div><div class="wpb_row row-fluid visible-desktop vc_custom_1419237271775" style="color:#ffffff; background: none !important; background-image: none !important; background-color: inherit !important;margin-bottom: 0px ;padding: 45px 0px 15px ;">
	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center; font-size: 30px;"><img class="size-full wp-image-6746 alignleft" src="http://kapitals.lv/wp-content/uploads/2014/12/logowhite.png" alt="logowhite" width="168" height="66" /></p>

		</div> 
	</div> 
		</div> 
	</div> 

	<div class="span6 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<p style="text-align:right; padding-top:22px !important; color:#ffffff; font-size:18px;">
<a style="color:#ffffff;" href="http://kapitals.lv/">Sākums</a> &nbsp;/&nbsp; 
<a style="color:#ffffff;" href="http://kapitals.lv/blogs/">Blogs</a> &nbsp;/&nbsp; 
<a style="color:#ffffff;" href="http://kapitals.lv/arhivs/">Arhīvs</a> &nbsp;/&nbsp; 
<a style="color:#ffffff;" href="http://kapitals.lv/kontakti">Kontakti</a> &nbsp;/&nbsp; 
<a style="color:#ffffff;" href="http://kapitals.lv/reklama">Reklāma</a>
</p>
		</div> 
	</div> 
		</div> 
	</div> 
</div></section><section class="vc_section_wrapper has_bg_color"><div class="bg-layer" style="background-color: #cc3333 ;" data-inertia="0.1"></div><div class="wpb_row row-fluid hidden-desktop vc_custom_1421233493080"style="background: none !important; background-image: none !important; background-color: inherit !important;margin-bottom: 0px ;padding: 15px 0px 5px ;">
	<div class="span12 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<p style="text-align:right; padding-top:22px !important; color:#ffffff; font-size:18px;">
<a style="color:#ffffff;" href="http://kapitals.lv/">Sākums</a> &nbsp;/&nbsp; 
<a style="color:#ffffff;" href="http://kapitals.lv/blogs/">Blogs</a> &nbsp;/&nbsp; 
<a style="color:#ffffff;" href="http://kapitals.lv/arhivs/">Arhīvs</a> &nbsp;/&nbsp; 
<a style="color:#ffffff;" href="http://kapitals.lv/kontakti">Kontakti</a> &nbsp;/&nbsp; 
<a style="color:#ffffff;" href="http://kapitals.lv/reklama">Reklāma</a>
</p>
		</div> 
	</div> 
		</div> 
	</div> 
</div></section></div>		</div>
								</div>
										</div><!-- #FooterBottom -->
						</footer><!-- #Bottom -->

	</div> <!-- #ContentWrapper -->
</div><!-- #page -->

<div class="hidden">
	<div id="LoginPopup">
		<form class="loginForm" id="popupLoginForm" method="post" action="http://kapitals.lv/wp-login.php">
			<div id="loginBg"><div id="loginBgGraphic"></div></div>
			<div class="loginContainer">
				<h3>Sign in to your account</h3>
				<fieldset class="formContent">
					<legend>Account Login</legend>
					<div class="fieldContainer">
						<label for="ModalUsername">Username</label>
						<input id="ModalUsername" name="log" type="text" class="textInput" />
					</div>
					<div class="fieldContainer">
						<label for="ModalPassword">Password</label>
						<input id="ModalPassword" name="pwd" type="password" class="textInput" />
					</div>
				</fieldset>
			</div>
			<div class="formContent">
				<button type="submit" class="btn signInButton"><span>Sign in</span></button>
			</div>
			<div class="hr"></div>
			<div class="formContent">
				<a href="http://kapitals.lv/wp-login.php?action=lostpassword" id="popupLoginForgotPswd">Forgot your password?</a>
			</div>
		</form>
	</div>
</div>

	<div id="BackToTop"><a href="#ScrollTop"><i class="fa fa-chevron-up"></i></a></div>
	
	<div style="display:none">
	</div>
<link rel='stylesheet' id='js_composer_front-css'  href='http://kapitals.lv/wp-content/plugins/js_composer/assets/css/js_composer_front.css?ver=4.2.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"fade","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"off","autoAlign":"off","noconflict":"off","fullWidthSubs":"off","androidClick":"on","iOScloseButton":"off","loadGoogleMaps":"off","repositionOnLoad":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/themes/parallelus-vellum/extensions/ubermenu/core/js/ubermenu.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/themes/parallelus-vellum/extensions/ubermenu/core/js/hoverIntent.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"lv","strings":{"Close":"Aizv\u0113rt","Fullscreen":"Pilnekr\u0101na","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"Neviens","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Izsl\u0113gt ska\u0146u","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapitals.lv/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.16.2'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/themes/parallelus-vellum/assets/js/jquery.jplayer.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/themes/parallelus-vellum/assets/js/jquery.isotope.min.js?ver=1.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_js = {"ajaxurl":"http:\/\/kapitals.lv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/themes/parallelus-vellum/assets/js/onLoad.js?ver=1.0'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/themes/parallelus-vellum/assets/js/jquery.nicescroll.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-includes/js/comment-reply.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://kapitals.lv/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5',blog:'84888591',post:'11283',tz:'2',srv:'kapitals.lv'} ]);
	_stq.push([ 'clickTrackerInit', '84888591', '11283' ]);
</script>

</body>
</html>